1. 股票学习网首页
  2. 股票公式

通达信量价背离100%准确指标公式

通达信量价背离100%准确指标公式

顶背2:MA(C,2)>REF((MA(C,2)),1) AND MA(V,2)<REF((MA(V,2)),1);
底背2:MA(C,2)<REF(MA(C,2),1) AND MA(V,2)>REF(MA(V,2),1);
DRAWICON(顶背2,1,16);
DRAWICON(底背2,1,30);
顶背3:MA(C,3)>REF((MA(C,3)),1) AND MA(V,3)<REF((MA(V,3)),1);
底背3:MA(C,3)<REF(MA(C,3),1) AND MA(V,3)>REF(MA(V,3),1);
DRAWICON(顶背3,1.5,16);
DRAWICON(底背3,1.5,30);
顶背4:MA(C,4)>REF((MA(C,4)),1) AND MA(V,4)<REF((MA(V,4)),1);
底背4:MA(C,4)<REF(MA(C,4),1) AND MA(V,4)>REF(MA(V,4),1);
DRAWICON(顶背4,2,16);
DRAWICON(底背4,2,30);
顶背5:MA(C,5)>REF((MA(C,5)),1) AND MA(V,5)<REF((MA(V,5)),1);
底背5:MA(C,5)<REF(MA(C,5),1) AND MA(V,5)>REF(MA(V,5),1);
DRAWICON(顶背5,2.5,16);
DRAWICON(底背5,2.5,30);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/18615

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.