1. 首页
  2. 股票公式

大智慧大涨买点指标公式

大智慧大涨买点指标公式

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
抄底:if(操盘线>ref(操盘线,1) and ref(操盘线,1)<ref(操盘线,2) and 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
追买:if(操盘线>ref(操盘线,1) and CROSS(操盘线,v5) and v5<50,8,0),COLORred;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/19015

发表评论

登录后才能评论