首页 > 股票公式 > 大智慧一脚踢出大黑马选股指标公式

大智慧一脚踢出大黑马选股指标公式

JT1:=ALL(REF(C,1)<REF(MA(C,120),1),30);
JT2:=ALL(REF(MA(C,120),1)>REF(MA(C,60),1),30);
JT3:=REF(C,1)<MA(C,120) AND C>MA(C,120) AND O/REF(C,1)<1.09 AND V=HHV(V,20);
XG1:=COUNT(JT1 AND JT2,20) AND JT3;
MT1:=ALL(REF(C,1)<REF(MA(C,60),1),30);
MT2:=ALL(REF(MA(C,60),1)>REF(MA(C,30),1),30);
MT3:=REF(C,1)<MA(C,60) AND C>MA(C,60) AND O/REF(C,1)<1.09 AND V=HHV(V,20);
XG2:=COUNT(MT1 AND MT2,20) AND MT3;
XG:XG1 OR XG2;

推荐阅读