1. 首页
  2. 股票公式

大智慧涨停妙法选股指标公式

大智慧涨停妙法选股指标公式

ST:=STRFIND(stkname,’ST’,1)>0;
S:=STRFIND(stkname,’S’,1)>0;
停牌:=(DYNAINFO(4)=0);
AA:=C=H AND C/REF(C,1)>1.095;
放量:=HHV(V,20);
涨停:=REF(AA,1);
COUNT(涨停,4)>=1 AND BARSLAST(放量)<=5
AND REF(C,2)>REF(C,1)
AND C/REF(C,1)>1.02 and
not(ST) and not(S) and not(停牌)
and barscount(close)>50;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/19069

发表评论

登录后才能评论