首页 > 股票公式 > 通达信百万预警指标公式

通达信百万预警指标公式

VAR1P:=(CLOSE-LLV(LOW,60.135))/(HHV(HIGH,60.135)-LLV(LOW,60))*80;
VAR2P:=SMA(VAR1P,7,1);
VAR3P:=SMA(VAR2P,5,1);
百万预警:IF(CROSS(VAR2P,VAR3P) AND VAR2P<20,85,0),;

推荐阅读