首页 > 股票公式 > 通达信超跌反弹选股指标公式

通达信超跌反弹选股指标公式

TJ1:=L<=LLV(L,36)AND (L>=LLV(L,60)OR (L-LLV(L,60))/L<0.01 AND (L-LLV(L,60))/L>0);
TJ2:=VOL<=REF(LLV(VOL,36),1);
TJ3:=”MACD.MACD”>REF(“MACD.MACD”,1);
XG:TJ1 AND TJ2 AND TJ3;

推荐阅读