首页 > 股票公式 > 通达信大赚小赔选股指标公式

通达信大赚小赔选股指标公式

VAR1:=3;
VAR2:=((3 * SMA((((CLOSE – LLV(LOW,27)) / (HHV(HIGH,27) – LLV(LOW,27))) * 100),5,1)) – (2 * SMA(SMA((((CLOSE – LLV(LOW,27)) / (HHV(HIGH,27) – LLV(LOW,27))) * 100),5,1),3,1)));
大赚小赔:CROSS(VAR2,VAR1);

推荐阅读