1. 首页
  2. 股票公式

通达信大赚小赔选股指标公式

通达信大赚小赔选股指标公式

VAR1:=3;
VAR2:=((3 * SMA((((CLOSE – LLV(LOW,27)) / (HHV(HIGH,27) – LLV(LOW,27))) * 100),5,1)) – (2 * SMA(SMA((((CLOSE – LLV(LOW,27)) / (HHV(HIGH,27) – LLV(LOW,27))) * 100),5,1),3,1)));
大赚小赔:CROSS(VAR2,VAR1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/19295

发表评论

登录后才能评论