首页 > 股票公式 > 通达信主升买点选股指标公式

通达信主升买点选股指标公式
N:=34;
TYP:=(2*C+H+L)/4;
HLNT:=(TYP-LLV(L,N))/(HHV(H,N)-LLV(L,N))*100;
HLN:=SMA(HLNT,20,1),COLORRED;
HLNS:=SMA(HLN,5,1),COLORGREEN;
主升买:CROSS(HLN,HLNS) AND HLNS<85;

推荐阅读