首页 > 股票公式 > 通达信超短赚大钱指标公式

通达信超短赚大钱指标公式

顶:50;
底:6;
A:=REF(CLOSE,1);
B:=SMA(MAX(C-A,0),5,1)/SMA(ABS(C-A),5,1)*100;
Q:=B-LLV(B,10);
S:=(MA(Q,2)*3+Q*13)/16;
短买:IF(S>13,MA(S,2),S),COLORWHITE;
VAR1B:=4*SMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,5,1)-
3*SMA(SMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,5,1),3.2,1);
VAR2B:=8;
IF(CROSS(VAR1B,VAR2B),20,6),COLORRED;

推荐阅读