1. 首页
  2. 股票公式

通达信超准背离信号指标公式

通达信超准背离信号指标公式

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIFF,9),COLORFFFF00;
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
底背离1:IF(底背离,57,0),LINETHICK2,COLORFF00FF;
DRAWTEXT(底背离,54,’←底背离’),COLORWHITE;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/19365

发表评论

登录后才能评论