1. 首页
  2. 股票公式

通达信徐文明短线点金之点金高低指标公式

通达信徐文明短线点金之点金高低指标公式

STICKLINE(1>0,22,20,4.5,1),COLORGREEN;
STICKLINE(2>0,78,80,4.5,1),COLORRED;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100,COLORWHITE;
RSI2:SMA(MAX(CLOSE-LC,0),21,1)/SMA(ABS(CLOSE-LC),21,1)*100;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/19409

发表评论

登录后才能评论