1. 首页
  2. 股票公式

通达信庄家控盘选股预警指标公式

通达信庄家控盘选股预警指标公式

A:=XMA(XMA((CLOSE*2+LOW-OPEN-HIGH)/4,2),2);
B:=EMA(A,11)-EMA(A,22);
D:=EMA(B,5);
W:=100*(B-D)*100;
VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
AAA:=CROSS(控盘,0);
XG:CROSS(W,REF(W,1)) AND CROSS(控盘,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/19417

发表评论

登录后才能评论