1. 首页
  2. 股票公式

通达信轻松赚钱指标公式

通达信轻松赚钱指标公式

N:=26;
VA1:=(CLOSE-LLV(CLOSE,26))/(HHV(CLOSE,26)-LLV(CLOSE,26))*100;
趋势:VA1,COLORFF8000;
VA2:=VA1=0;
明低转阳进:IF(VA2>0,40,0),COLORFFFF00,LINETHICK2;
V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5); V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
明高转阴逃:(V1 AND V2 AND V3 AND V4)*65,COLOR6E33C1,LINETHICK2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23364

发表评论

登录后才能评论