首页 > 股票公式 > 通达信预知明日股价指标公式

通达信预知明日股价指标公式

均线21:MA(CLOSE,21);
高:=MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;
低:=MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;
预测高点:高,COLORRED;
预测低点:低,COLORGREEN;

推荐阅读