1. 首页
  2. 股票公式

通达信只追涨停主图指标公式

通达信只追涨停主图指标公式

A:=IF((BARSCOUNT(C) > 7),(100)*((MA(C,7))/(LLV(MA(C,7),7)) – 1),1);
N:=IF((A > 0.35),6,65);
B:=((-((100)*(HHV(H,N) – C))/(HHV(HIGH,N) – LLV(L,N))));
N1:=(CROSS(B,(-2)));
DRAWTEXT(N1,L,’涨停’),COLORYELLOW;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23395

发表评论

登录后才能评论