1. 首页
  2. 股票公式

通达信月线强牛选股指标公式

通达信月线强牛选股指标公式

N:=1;SHORT:=12;LONG:=26;MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
EVERY(DIF>REF(DIF,1),N) AND EVERY(DEA>REF(DEA,1),N) AND EVERY(MACD>REF(MACD,1),N) {AND EVERY(V>REF(V,1),N);};

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23397

发表评论

登录后才能评论