首页 > 股票公式 > 通达信有福稳赚选股指标公式

通达信有福稳赚选股指标公式

EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
EMA120:=EMA(C,120);
CR1:=(C-REF(C,1))/REF(C,1)*100>0.5;
CR2:=V>MA(V,5)*0.6;
CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;
CR4:=ABS(EMA34-EMA55)/EMA55<0.03;
CR5:=EMA55<=EMA120 AND EMA55>=REF(EMA55,1);
有福股票选股:FILTER(CR1 AND CR2 AND CR3 AND CR4 AND CR5,5);

推荐阅读