1. 首页
  2. 股票公式

通达信跟踪庄家选股指标公式

通达信跟踪庄家选股指标公式

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
砍庄家:=3*VAR300-2*VAR400;
跟踪庄家选股:CROSS(砍庄家,VAR300) AND VAR300<2.1 ,COLOR0055FF;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23420

发表评论

登录后才能评论