1. 首页
  2. 股票公式

通达信多头选股指标公式

通达信多头选股指标公式

F2:=ZIG(3,15);
方向2:=IF((F2> REF(F2,1)),5,105);
MV5:=MA(V,5)/800;
MV18:=MA(V,18)/800;
MV52:=MA(V,52)/800;
多头:=CROSS(MV5,MV18) AND MV18>REF(MV18,1) AND MV52>REF(MV52,1);
多头选股票:IF(多头 AND 方向2=5,10,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23426

发表评论

登录后才能评论