首页 > 股票公式 > 通达信收盘买选股指标公式

通达信收盘买选股指标公式

AA:=LLV(L,34);
XD:=SMA(ABS(L-REF(L,1)),34,1);
CD:=SMA(MAX(L-REF(L,1),0),34,2);
收盘买:=-(EMA(IF(L<=AA,XD/CD,-3),9));
XG:收盘买<0 AND 收盘买>REF(收盘买,1) AND REF(EVERY(收盘买<REF(收盘买,1),3),1);

推荐阅读