1. 首页
  2. 股票公式

通达信慧雪买入暴涨指标公式

通达信慧雪买入暴涨指标公式

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
慧雪买入暴涨:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(慧雪买入暴涨,35,’慧雪买入暴涨 ‘),COLORYELLOW,LINETHICK3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23503

发表评论

登录后才能评论