1. 首页
  2. 股票公式

通达信大黑马选股指标公式

通达信大黑马选股指标公式

A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
CROSS(趋势线,0)AND 黑马线<40;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23519

发表评论

登录后才能评论