1. 首页
  2. 股票公式

通达信均线粘合金叉选股指标公式

通达信均线粘合金叉选股指标公式

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
P1:=ABS(MA1-MA2)+ABS(MA2-MA3);
粘和:P1/C<2/100 AND MA1>REF(MA1,1) AND MA2>REF(MA2,1);
金叉:CROSS(MA1,MA2);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23549

发表评论

登录后才能评论