首页 > 股票公式 > 通达信拉升前介入选股指标公式

通达信拉升前介入选股指标公式

T:=EMA(EMA(EMA((2*C+H+L)/4,4),4),4);
A:=( MA((T-REF(T,1))/REF(T,1)*100,2));
B:=( MA((T-REF(T,1))/REF(T,1)*100,1));
拉升:FILTER(CROSS(B>A,0.5) AND B<0,5);

推荐阅读