1. 首页
  2. 股票公式

通达信强势股回踩买点选股指标公式

通达信强势股回踩买点选股指标公式

DIF:=EMA(CLOSE,3)-EMA(CLOSE,7);
DEA:=EMA(DIF,2);
ZT:=(C-REF(C,1))*100/REF(C,1)>=(10-1/REF(C,1)) AND
(C-REF(C,1))*100/REF(C,1)<=(10+1/REF(C,1)) AND H=C;
REF(COUNT(ZT,20)>=1,SUMBARS(CROSS(MA(C,10),MA(C,5)),1)) AND
SUMBARS(CROSS(MA(C,10),MA(C,5)),1)<=12 AND CROSS(DIF,DEA) AND C>MA(C,60) AND CAPITAL<10000000;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/23635

发表评论

登录后才能评论