首页 > 股票公式 > 通达信黄金买点选股指标公式

通达信黄金买点选股指标公式

ZZ:=(O+H+L)/3;
黄金买点:=EMA(ZZ,4) ;
XXB:=CLOSE*VOL;
中线:=EMA((EMA(XXB,3)/EMA(VOL,3)+EMA(XXB,6)/EMA(VOL,6)+EMA(XXB,12)/EMA(VOL,12)+EMA(XXB,24)/EMA(VOL,24))/4,13),COLOR00FF00,LINETHICK0;
爱心:=EMA(CLOSE,13)-EMA(CLOSE,55);
无价:=EMA(爱心,3);
AA:=爱心>=无价;
XG:= AA AND REF(AA,1) AND C>中线 AND O<=中线 AND AMO>MA(AMO,15)*1.3;
XGXG:XG AND COUNT(XG,5)=1,COLORRED;

推荐阅读