首页 > 股票公式 > 通达信不亏钱选股指标公式

通达信不亏钱选股指标公式

WR1:=110*(HHV(HIGH,5)-EMA(C,1))/(HHV(HIGH,5)-LLV(LOW,4));
WR2:=110*(HHV(HIGH,2)-EMA(C,1))/(HHV(HIGH,2)-LLV(LOW,2));
G:=BARSLAST(CROSS(WR1,WR2))/2+12;
XG1:WR2>G;
XG2:G>WR2;
DRAWTEXT(CROSS(XG2,XG1),XG2,’进 ‘)COLORRED;
DRAWTEXT(CROSS(XG1,XG2),XG1,’小心 ‘)COLORGREEN;

推荐阅读