1. 股票学习网首页
  2. 股票公式

通达信坚决全仓选股指标公式

通达信坚决全仓选股指标公式

H1:=EMA(C,8);
H2:=EMA(H1,20);
HH2:=XMA(CLOSE,14);
HH3:=MEMA(CLOSE,4);
VAR1:=(CLOSE-LLV(LOW,60.135))/(HHV(HIGH,60.135)-LLV(LOW,60))*80;
VAR2:=SMA(VAR1,7,1);
VAR3:=SMA(VAR2,5,1);
坚决全仓:CROSS(VAR2,VAR3) AND VAR2<20 AND HH2>HH3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/24592

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.