首页 > 股票公式 > 通达信股价画线主图指标公式

通达信股价画线主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,30),LINETHICK2;
MA5:MA(CLOSE,60);
{当天画线}
CONST(H),COLOR0000FF;
CONST(L),COLOR00FF00;
CONST(C),COLOR00FFFF;
CONST(O),COLORFFFF00;

推荐阅读