1. 首页
  2. 股票公式

通达信股价画线主图指标公式

通达信股价画线主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,30),LINETHICK2;
MA5:MA(CLOSE,60);
{当天画线}
CONST(H),COLOR0000FF;
CONST(L),COLOR00FF00;
CONST(C),COLOR00FFFF;
CONST(O),COLORFFFF00;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25218

发表评论

登录后才能评论