1. 首页
  2. 股票公式

通达信股海明珠指标公式

通达信股海明珠指标公式

VAR1:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
VAR2:=MA((CLOSE-VAR1)/VAR1,1);
VAR3:=IF(LLV(EMA(VAR2,3)-EMA(VAR2,12)*0.7,12)>0,0,-30);
VAR4:=2*(EMA(CLOSE,12)-EMA(CLOSE,26)-EMA(EMA(CLOSE,12)-EMA(CLOSE,26),9));
股海明珠:VAR3<0 AND CROSS(VAR4,0),COLORMAGENTA,LINETHICK3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25237

发表评论

登录后才能评论