1. 首页
  2. 股票公式

通达信强劲强势选股指标公式

通达信强劲强势选股指标公式

A1:=REF(C,1);
A2:=DCLOSE;
A3:=(A2-A1)/A1*100;
AA1:=(A3-REF(A3,1));
AA2:=9.8;
选股1:=CROSS(AA1,AA2);
A11:=REF(V,1);
A12:=DVOL;
A13:=A12/A11;
AA3:=(A13-REF(A13,1));
AA4:=500;
选股2:=CROSS(AA3,AA4);
抢劫:选股1 AND 选股2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25239

发表评论

登录后才能评论