首页 > 股票公式 > 通达信成交量抓牛指标公式

通达信成交量抓牛指标公式

VOLUME:=VOL;
启动线:=MA(VOLUME,5);
洗盘线:=MA(VOLUME,35);V55:=MA(VOLUME,55);
异动线:=MA(VOLUME,135);
X535:(CROSS(启动线,洗盘线))*5;
X555:(CROSS(启动线,V55))*5;
X5135:(CROSS(启动线,异动线))*5;
X35X135:(CROSS(洗盘线,异动线))*5,COLORRED;
五大35线:启动线>洗盘线,COLORGREEN;
五大55线:(启动线>V55)*2,COLORYELLOW;
五大135线:(启动线>异动线)*3;

推荐阅读