1. 首页
  2. 股票公式

通达信最佳买点选股指标公式

通达信最佳买点选股指标公式

BB:=C=HHV(C,20);
AA:=BARSLAST(BB);
DD:=IF(AA>0,REF(C,AA),REF(C,AA));
Z1:=CROSS(C,REF(DD,1));
Z2:=REF(EVERY(OPEN>CLOSE,3),1);
Z3:=C/REF(C,1)>1.04 AND H/C<1.01;
Z4:=REF(O/REF(C,1)<1.01 AND H/O<1.02,3) AND REF(C>O,5);
最佳买点:Z1 AND Z2 AND Z3 AND Z4;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25277

发表评论

登录后才能评论