1. 首页
  2. 股票公式

通达信抓牛一号选股指标公式

通达信抓牛一号选股指标公式

MA111:=MA(CLOSE,20);
MA112:=MA(CLOSE,40);
MA113:=MA(CLOSE,60);
A11:=OPEN<MA111 OR OPEN<MA112 OR OPEN<MA113;
A12:=C>MAX(MA111,MAX(MA112,MA113));
A13:=V/MA(V,30)>1.2;
A14:=C/REF(C,1)>1.049;
抓牛:A11 AND A12 AND A13 AND A14;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25287

发表评论

登录后才能评论