首页 > 股票公式 > 通达信马上有钱赚选股指标公式

通达信马上有钱赚选股指标公式

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
AAA:=MA(BIAS,6);
BBB:=CROSS(BIAS,AAA) AND AAA<-9;
VAR13:=SMA(((LLV(CLOSE,60) – CLOSE) / (HHV(CLOSE,60) – LLV(CLOSE,60))),5,1);
AAAA:=((10/VAR13)-10)/5<-50;
VAR10:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
BB:=VAR10<-9 AND VAR10> REF(VAR10,1);
超跌线:= MA(EMA(CLOSE,34)*0.82,5);
重超跌线:= MA(EMA(CLOSE,34)*0.75,5);
超跌89:=CROSS(C,超跌线);
马上有钱赚:BBB AND AAAA AND BB AND 超跌89;

推荐阅读