首页 > 股票公式 > 通达信主升浪启动选股指标公式

通达信主升浪启动选股指标公式

AA:=REF(MA(C,5),1)<MA(C,5) ;
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
BB:=CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) ;
CC:=CROSS(C,MA(C,20)) AND REF(C<O,1) AND REF(C<O,2);
CROSS(FF,MA15) AND AA AND BB AND CC ;

推荐阅读