1. 首页
  2. 股票公式

通达信抓强牛主图指标公式

通达信抓强牛主图指标公式

准备:IF(C>REF(C,1)*1.05,1,0),NODRAW,COLORRED;
STICKLINE(准备=1,HHV(C,5),LLV(C,5),300,-1),COLORRED;
STICKLINE(准备=1,LLV(C,5),LLV(C,5),300,0),COLORGREEN;
STICKLINE(准备=1,O,C,5,0),COLORYELLOW;
高:IF(准备=1,HHV(C,5),DRAWNULL),NODRAW;
低:IF(准备=1,LLV(C,5),DRAWNULL),NODRAW;
DRAWKLINE(H,O,L,C);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25317

发表评论

登录后才能评论