首页 > 股票公式 > 通达信短线攻击资金抓牛指标公式

通达信短线攻击资金抓牛指标公式

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流资金: IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻击资金:IF(G_J3>0.5,G_J4,0)/28,COLORRED;
流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;

推荐阅读