首页 > 股票公式 > 通达信阻击牛股选股指标公式

通达信阻击牛股选股指标公式

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

推荐阅读