1. 首页
  2. 股票公式

通达信阻击牛股选股指标公式

通达信阻击牛股选股指标公式

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25329

发表评论

登录后才能评论