1. 首页
  2. 股票公式

通达信黄金抄底选股指标公式

通达信黄金抄底选股指标公式

RSV1:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,14);
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,14);
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1);
抄底:短线<20 AND 中线<20 AND 长线<20;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25333

发表评论

登录后才能评论