首页 > 股票公式 > 通达信价升量缩选股指标公式

通达信价升量缩选股指标公式

XGX1:=C>O AND REF(C,1)>REF(O,1) AND C>REF(C,1);
XGX2:=(C-REF(C,1))*100/REF(C,1);
XGX3:=XGX2>2;
XGX4:=REF(XGX2,1)>5;
XGX5:=REF(VOL,1)>VOL;
价升量缩:XGX1 AND XGX3 AND XGX4 AND XGX5;

推荐阅读