首页 > 股票公式 > 通达信敢死队抓牛选股指标公式

通达信敢死队抓牛选股指标公式

N3:=BARSLAST(CROSS(C,MA(C,20)));
N4:=BARSLAST(CROSS(MA(C,20),C));
AA:=IF(N3<N4,N3+1,0);
BB:=(C-REF(C,AA))/REF(C,AA)*100;
CROSS(BB,10) AND C/REF(C,1)>1.05;
BOLL:=MA(C,20);
UPPER:=BOLL+2*STD(C,20);
敢死队:CROSS(C,UPPER) AND C/REF(C,1)>1.05,COLORYELLOW;

推荐阅读