首页 > 股票公式 > 通达信矩形突破选股指标公式

通达信矩形突破选股指标公式

N:=18 ;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
MAV:=MA(V,3) ;
横盘:=((HIGHV-LOWV)/N)<0.15;
放量1:=V>=1.8*MAV;
今天大阳:=(C-REF(C,1))/REF(C,1)>=0.05;
启动买点:横盘 AND 放量1 AND 今天大阳;

推荐阅读