首页 > 股票公式 > 通达信明日阻力支撑加突破主图指标公式

通达信明日阻力支撑加突破主图指标公式

A:=REF(H,1);
B:=REF(L,1);
C1:=REF(O,1);
D:=REF(C,1);
E:=(A+B+C1+2*D)/5;
明突: E+(A-B);
明阻:2*E-B;
明支:2*E-A ;

推荐阅读