1. 首页
  2. 股票公式

通达信盈利100指标公式

通达信盈利100指标公式

M1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
M2:=SMA(M1,5,1);
M3:=MA(M2,7);
M4:=MA(M2,3);
STICKLINE((M2-M3>0),M2,M4,8,0),COLORRED;
STICKLINE((M2-M3<0),M2,M4,8,0),COLORGREEN;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25385

发表评论

登录后才能评论