首页 > 股票公式 > 通达信建仓信号选股指标公式

通达信建仓信号选股指标公式

AA:=(HHV(HIGH,20) – (2 * ATR));
pp:=CROSS(CLOSE,REF(HHV(HIGH,55),1));
xx:=CROSS(MIN(MA(CLOSE,13),AA),CLOSE);
DD:=BARSLAST(pp);
EE:=BARSLAST(xx);
TT:((DD = 0) AND (REF(EE,1) < REF(DD,1)))=1,COLORYELLOW;

推荐阅读