1. 首页
  2. 股票公式

通达信简单做股票指标公式

通达信简单做股票指标公式

BIASA :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIASB :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIASC :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
SS :MA(BIASA+BIASB+BIASC,2)/15,COLORBLUE;
MA(SS,3);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25393

发表评论

登录后才能评论