1. 首页
  2. 股票公式

通达信天天买到最低指标公式

通达信天天买到最低指标公式

引差:REF(C,1)-LOW,LINETHICK1,NODRAW;
引跌幅:IF((REF(C,1)-LOW)/REF(C,1)*100>0,(REF(C,1)-LOW)/REF(C,1)*100,0),LINETHICK1,NODRAW;
三日均跌:MA(引跌幅,3),COLORWHITE;
今最高:HIGH,LINETHICK1,COLORRED,NODRAW;
今最低:LOW,LINETHICK1,COLORGREEN,NODRAW;
STICKLINE(引跌幅<=2,0,引跌幅,0,0),COLORCYAN;
STICKLINE(引跌幅>2 AND 引跌幅<=3,0,引跌幅,0,0),COLORYELLOW;
STICKLINE(引跌幅>3 AND 引跌幅<=4,0,引跌幅,0,0),COLORMAGENTA;
STICKLINE(引跌幅>4 ,0,引跌幅,0,0),COLORGREEN;
2,COLORCYAN,POINTDOT;
3,COLORCYAN,POINTDOT;
4,COLORCYAN,POINTDOT;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25417

发表评论

登录后才能评论