1. 首页
  2. 股票公式

通达信牛熊转换选股指标公式

通达信牛熊转换选股指标公式

JDZ:=MAX(MAX(MA(C,1),MA(C,60)),MA(C,120));
JXZ:=MIN(MIN(MA(C,1),MA(C,60)),MA(C,120));
SXSL:=JDZ/JXZ<1.15;
SXSL AND MA(CLOSE,60)>MA(CLOSE,120)
AND EXIST(CROSS(MA(CLOSE,60),MA(CLOSE,120)),20)
AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND C>MA(CLOSE,60) AND C>MA(CLOSE,120);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25425

发表评论

登录后才能评论