1. 股票学习网首页
  2. 股票公式

通达信逆势上涨选股指标公式

通达信逆势上涨选股指标公式

D:=MA(C,5);
J:=REF(D,2)<REF(D,1) AND REF(D,1)<D;
G:=MA(INDEXC,5);
S:=REF(G,2)>REF(G,1) AND REF(G,1)>G;
XG:=S AND J;
{信号过滤器:N取0~10,数值越大,信号越少,取0为不过滤}
N:=0;
信号过滤:COUNT(XG,N) AND XG;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/25427

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.